Verkstaden

Helljus Buick

2014-06-11 20:16 #0 av: Anna-Helga

Parkeringsljus och halvljus fungerar men när man ändrar till helljus slocknar halvljuset men helljuset tänds inte. Vi har kollat säkringar och relän och vet inte vad sjutton det kan vara för fel? Har en tid på verkstad den 18onde, men det gör ju inget om vi lyckas fixa det själva innan dess!

Tips och idéer emottages tacksamt!


Anmäl
2014-06-11 20:54 #1 av: Ford -57

Å inget fel på lampor el. ärgade kontakter? 

Anmäl
2014-06-11 21:25 #2 av: Anna-Helga

Lamporna är nya och kontakterna har vi kollat och snyggat till... Hittade idag en röd-gul historia som inte verkar höra hemma någonstans... Det kan ju vara problemet kanske? :)

Anmäl
2014-06-11 22:08 #3 av: Ford -57

En röd-gul historia?????? Funderar

Anmäl
2014-06-11 23:57 #4 av: Anna-Helga

Ja nån sladd som inte sitter ihop med nåt. :)

Anmäl
2014-06-12 09:19 #5 av: Ford -57

Jaha, d va värre d, d syns ingenstans där den kan tänkas ska sitta. D blir nog nåt för expertis d häringaGlad

Anmäl
2014-06-12 10:41 #6 av: Anna-Helga

Ja tyvärr, men jag hatar att ge upp, så jag kommer nog stå och hänga några timmar till i motorrummet och försöka klura! :)

Anmäl
2014-06-12 14:47 #7 av: Leo

Har ni en elmatare sa kolla forst vilken sladd vid lamporna det kommer strom vid halvljus sla sen over till helljus och kolla om det kommer strom paa den andra sladden om inte tippar jag pa relat och kommer det strom jordfel ( om det ar vanliga H4 finns det tre sladdar ,den i mitten ar jord dom andra hel och halvljus)

Leo värd på Motorcykel i fokus 

Anmäl
2014-06-12 17:15 #8 av: Anna-Helga

#7 Ska testa det!

Anmäl
2014-06-21 12:30 #9 av: Anna-Helga

Då är det jordfel. För det ligger ström på den även när helljuset är avstängt och även när man växlar till helljus. Med både hel och halv slocknar när man växlar till hel.

Anmäl

Det finns en till kommentar till den här diskussionen. Den är bara synlig för medlemmar på iFokus. För att läsa kommentaren, logga in eller registrera dig på iFokus.